Indicaciones de seguridad actuales

Observe también las indicaciones y documentos que encontrará en nuestro archivo.

Como se ha informado a través de medios de comunicación de todo el mundo, actualmente existe un problema de seguridad cibernética (CVE-2021-44228, https://nvd.nist.gov/vuln/detail/CVE-2021-44228) que permite a los atacantes ejecutar códigos de programas maliciosos en los sistemas de destino poniéndolos en peligro.

Los inversores de SMA y los portales de monitorización de SMA no se están viendo afectados, pero el problema sí que podría llegar a afectar a otros productos de SMA individuales. Para estos casos, SMA ha dispuesto a corto plazo una serie de actualizaciones de software automáticas destinadas a mitigar esta vulnerabilidad. Con el fin de dificultar que los atacantes pongan en peligro los sistemas vulnerables, SMA dará a conocer cuáles son los respectivos productos y versiones una vez ejecutadas las actualizaciones automáticas.

El Servicio Técnico de SMA se pondrá directamente en contacto con aquellos operadores de sistemas Large Scale de SMA cuyos sistemas no cuenten con actualizaciones automáticas para llevar a cabo la instalación de las actualizaciones previa concertación.

Puede encontrar más información al respecto en la declaración del fabricante SMA →. Esta se mantiene permanentemente actualizada.

En caso de preguntas, diríjase a SMA Information-Security@sma.de.

Estamos esforzándonos al máximo para solventar este problema y le pedimos que disculpe cualquier posible molestia que esto pudiera causarle.